Как понизить версию poppler-utils с 0,74 до 0,62 в Ubuntu 18?

Для 11.04 и выше

Запустите настройки системы. Либо найдите его в тире или нажмите на шестерню в верхнем правом углу. нажмите «Источники программного обеспечения». Выберите «Обновления», чтобы выбрать, как часто вы хотите проверять наличие обновлений.

Для людей, которые спешат!

Нажмите Alt + F2 и выполните поиск, как показано, и нажмите software-properties-gtk, затем перейдите к шагу 3.

ИЛИ откройте терминал Alt + Alt + F2 и введите software-properties-gtk, затем перейдите к шагу 3.

Используя программное обеспечение Ubuntu center

Если вам удобнее использовать USC, вы можете открыть его и нажать ИЛИ , а затем на нижние источники программного обеспечения. Теперь переходите к шагу 3.

1
задан 28 June 2019 в 11:49

0 ответов

Другие вопросы по тегам:

Похожие вопросы: