Установить Unity 7.1.2 в Ubuntu 12.04, возможно?

Я обновил Ubuntu 13.04 до 13.10. Мне больше нравится интерфейс Unity по умолчанию. Команда unity --version возвращает unity 7.1.2.

Проблема в Ubuntu 13.10 состоит в том, что я сообщаю об ошибках при установке php5, mysql, я обнаружил, что мне нужно использовать 12.04, если я хочу запустить на нем apache2, php5, mysql, phpmyadmin.

Если я установлю Ubuntu 12.04 на свой ноутбук, я использую последнюю версию Unity? Если да, то как?

1
задан 4 February 2014 в 22:38

0 ответов

Другие вопросы по тегам:

Похожие вопросы: