Не может установить новейшие версии [закрытых] пакетов

0
задан 13 November 2019 в 11:20

1 ответ

Немного долго комментировать.

Если Вы не обновите свою ОС, то более новая версия пакетов будет не доступна в Вашем хранилище пакетов. Так, если Вы хотите получить более новую версию пакетов, необходимо рассмотреть обновление ОС.

И между прочим, о ESM.

ESM является заплаченной услугой, которая предоставляется Каноническим. Можно купить их, если Вы хотите остаться со своей текущей версией Ubuntu. Они выпустят обновления системы защиты.

0
ответ дан 21 December 2019 в 23:59

Другие вопросы по тегам:

Похожие вопросы: