Невозможно установить Oracle Virtualbox 6.1.16 в Ubuntu 20.10

Я новичок в ОС Ubuntu и недавно установил Ubuntu 20.10 в свой новый Raspberry pi 4. / Цель - установить Virtual Oraclebox 6.1.16 (который имеет выпуск для Ubuntu 19.10 / 20.04. ). Я получаю сообщение об ошибке «Невозможно установить Virtualbox 6.1 - следующие пакеты имеют неудовлетворенные зависимости». Я не уверен, нужно ли мне ждать, пока Oracle выпустит версию для Ubuntu 20.10, или есть какие-либо другие проблемы с программным обеспечением (например, с любыми зависимостями и т. Д.)? скриншот

0
задан 6 December 2020 в 02:19

0 ответов

Другие вопросы по тегам:

Похожие вопросы: