Ошибка безопасности openSSL 1.1.1 CVE-2020-1971 [дубликат]

] Я только что прочитал описание CVE-2020-1971, где указано, что сегодня был выпущен патч для openSSL, исправленная версия - 1.1.1i - моя версия Ubuntu 20.04.1 LTS работает под управлением openSSL версии 1.1.1f. С марта прошлого года.

Software Updater сообщает, что моя система обновлена. Я надеюсь, что это обновление openSSL будет выпущено Canonical завтра ... может ли кто-нибудь подтвердить, что они работают над этим?

6
задан 10 December 2020 в 00:39

0 ответов

Другие вопросы по тегам:

Похожие вопросы: