focal-backports InRelease 'не поддерживает архитектуру' 1386 '

Я не могу выполнить обновление с помощью команды apt update . Я получаю сообщение об ошибке:

Skipping acquire of configured file 'universe/binary-1386/Packages' as
repository 'http://in.archive.ubuntu.com/ubuntu focal-backports InRelease'
doesn't support architecture '1386'

Screenshot of Error

1
задан 18 December 2020 в 07:34

0 ответов

Другие вопросы по тегам:

Похожие вопросы: