Нет ignore-gpu-blacklist в chrome: // flags / ( Chrome вызывает странное мерцание)

У меня похожая проблема с сообщением:

Проблемы с браузером Chrome после приостановки компьютера на Ubuntu 20.04

enter image description here

Итак, я изменил vulkan на основе this разместите инструкцию , как вы можете видеть ниже:

In my case, I go to chrome://flags/

Then enable:

#ignore-gpu-blacklist
#enable-vulkan

Но я не могу найти ignore-gpu-blacklist через мои настройки Chrome, как вы можете видеть ниже:

enter image description here

Некоторая информация о моей ОС :

lsb_release -a
No LSB modules are available.
Distributor ID: Ubuntu
Description:    Ubuntu 18.04.5 LTS
Release:    18.04
Codename:   bionic

enter image description here

About Chrome
Chrome logo
Google Chrome
Version 86.0.4240.183 (Official Build) (64-bit)

Спасибо.

1
задан 14 November 2020 в 00:02

0 ответов

Другие вопросы по тегам:

Похожие вопросы: