Могу ли я выполнить do-release-upgrade для обновления с 16.04 LTS до 18.04 LTS, но не до последней версии 20.04 LTS?

мой сервер работает с 16.04 LTS, и мне нужно обновить до 18.04 LTS, но не до 20.04 LTS, потому что мой Tableau Server еще не поддерживает 20.04 LTS, только 18.04 LTS. Как я могу обновить сервер с 16.04 LTS до 18.04 LTS? do-release-upgrade обновляет только до 20.04 LTS, возможность обновления до более ранней версии LTS отсутствует. Спасибо за любую помощь.

0
задан 17 November 2020 в 13:49

0 ответов

Другие вопросы по тегам:

Похожие вопросы: