Ubuntu 20.04 Проблема со сканером HP M125a [дубликат]

Предположим, у кого-то есть современный принтер и / или сканер HP, который поддерживается пакетом HPLIP из официального репозитория. Или поддерживается более новой версией пакета HPLIP (см. этот ответ об установке).

Из официальной документации ( Портал разработчика HP | Все поддерживаемые модели принтеров ) известно, что устройству требуется проприетарный / бинарный драйвер или подключаемый модуль.

Как установить такой плагин?

12
задан 30 August 2018 в 15:11

0 ответов

Другие вопросы по тегам:

Похожие вопросы: