Попытка для обновления версии Ubuntu. Я не способен. Получение этого сообщения [дубликат]

Недавно я установил старую версию Ubuntu на свой старая машина. Всякий раз, когда я пытаюсь установить какое-либо программное обеспечение, я получаю сообщение об ошибке:

$ sudo apt-get install vlc
Reading package lists... Done               
Building dependency tree       
Reading state information... Done    
E: Couldn't find package vlc
449
задан 5 June 2020 в 01:03

0 ответов

Другие вопросы по тегам:

Похожие вопросы: