0
задан 3 January 2021 в 18:53

1 ответ

PHP должен быть включен в Apache. Запустите

sudo a2enmod php7.4  # or whatever version of libapache2-mod-php7.X is installed

и перезапустите Apache.

1
ответ дан 3 January 2021 в 22:43

Другие вопросы по тегам:

Похожие вопросы: