sudo apt install ./megasync-xUbuntu_21.04_amd64.deb Reading package lists... Done Building dependency tree Reading state information... Done Note, selecting 'megasync' instead of './megasync-xUbuntu_21.04_amd64.deb' Some packages could not be installed. This may mean that you have requested an impossible situation or if you are using the unstable distribution that some required packages have not yet been created or been moved out of Incoming. The following information may help to resolve the situation: The following packages have unmet dependencies: megasync : Depends: libc6 (>= 2.33) but 2.31-0ubuntu9.2 is to be installed Depends: libqt5core5a (>= 5.15.1) but 5.12.8+dfsg-0ubuntu1 is to be installed Depends: libqt5gui5 (>= 5.14.1) but 5.12.8+dfsg-0ubuntu1 is to be installed or libqt5gui5-gles (>= 5.14.1) but it is not going to be installed Depends: libqt5network5 (>= 5.14.1) but 5.12.8+dfsg-0ubuntu1 is to be installed Depends: libraw20 (>= 0.16.0) but it is not installable E: Unable to correct problems, you have held broken packages.
Любое руководство / предложения?