Ошибка установки Overgrive 3.3.10 на Ubuntu 20.04

Я только что установил Overgrive 3.3.10 и получил следующее сообщение об ошибке при его запуске: Python /opt/thefanclub/overgrive/overgrive Файл "/opt/thefanclub/overgrive/overgrive", строка 5 м Z м Z м ^ SyntaxError: недопустимый синтаксис

Любая идея помочь? Спасибо Паскаль

1
задан 26 October 2021 в 18:20

0 ответов

Другие вопросы по тегам:

Похожие вопросы: