Как установить новейшую программу чтения новостей Pan 0.147?

Pan так же стар, как и Интернет, это единственный автономный клиент для чтения новостей, работающий в Linux, который я могу заставить работать, слишком многим требуется веб-браузер. До сих пор он долгое время не сохранялся. Однако у меня были проблемы с его установкой с зависимостями gmime 2.x.

configure: error: Package requirements (gmime-2.6 >= 2.6.20) were not met: 
3
задан 20 October 2021 в 06:13

0 ответов

Другие вопросы по тегам:

Похожие вопросы: