1
ответ

Не удалось установить Kompozer в Ubuntu 16.04

При попытке установить Kompozer в Ubuntu 16.04 я получил следующее сообщение об ошибке. saraswati @ ubuntu: ~ $ sudo apt-get install libatk1.0-0 libc6 libcairo2 libfontconfig1 libfreetype6 libgdk-pixbuf2.0-0 ...
вопрос задан: 6 October 2016 09:30