] Невозможно обновить пакет до версии, указанной на Launchpad

Я запускаю Groovy и пытаюсь обновить figma-linux до последней версии, которая была указана в Launchpad около половины час назад.

Сейчас у меня установлена ​​версия 0.6.3-1 . Я запустил apt update , и apt не дает мне возможности перейти на новую версию 0.6.4 .

$ sudo apt-cache policy figma-linux 
figma-linux:
  Installed: 0.6.3-1ubuntu0
  Candidate: 0.6.3-1ubuntu0
  Version table:
 *** 0.6.3-1ubuntu0 500
        500 http://ppa.launchpad.net/chrdevs/figma/ubuntu groovy/main amd64 Packages
        100 /var/lib/dpkg/status

Как мне сделать обновите этот пакет до 0.6.4 ?

0
задан 26 November 2020 в 00:21

0 ответов

Другие вопросы по тегам:

Похожие вопросы: