Apache 2 установлен, но не запускается в Ubuntu 18.04

Я установил Apache на Ubuntu 18.04, но когда я пытаюсь запустить его, я получаю: apache2: ошибка при загрузке общих библиотек: libapr-1.so.0: Заранее спасибо

0
задан 10 June 2020 в 14:57

1 ответ

Вы видите ОШИБКА: Этот пакет можно установить только в Ubuntu 18.04. ?

Пакет несовместим с Ubuntu 20.04.

0
ответ дан 19 June 2020 в 21:26

Другие вопросы по тегам:

Похожие вопросы: