Как установить Mesa 20.1-devel Git на Ubuntu 20.04

Попытка запустить Cyberpunk 2077 на Ubuntu 20.04,для игры требуется 4.5 Mesa 21.0.0-devel (git-04c7fce799) Как я могу установить этот драйвер в Ubuntu 20.04?

0
задан 12 December 2020 в 17:59

0 ответов

Другие вопросы по тегам:

Похожие вопросы: