Как установить зависимости для Popcorn?

Я успешно установил Popcorn, но не смог установить зависимости со следующей строкой:

sudo apt update && sudo apt install libcanberra-gtk-module libgconf-2-4 libatomic1

Когда Я набираю его, и постоянно получаю следующую ошибку:

https://i.imgur.com/bUVAgPu.png

Есть ли решение этой проблемы?

tnx

1
задан 12 December 2020 в 20:31

0 ответов

Другие вопросы по тегам:

Похожие вопросы: