CloudStack на Ubuntu 20.04 focal

Я пытаюсь установить CloudStack на Ubuntu 20.04 focal. Это происходит после команды apt-get install cloudstack-management .

The following packages have unmet dependencies:
cloudstack-management : Depends: python-mysql.connector but it is not installable
                        Depends: libmysql-java but it is not installable
Unable to correct problems, you have broken packages. 

Я попытался установить CloudStack с помощью aptitude, но не работал. Есть идеи?

0
задан 15 November 2020 в 17:25

0 ответов

Другие вопросы по тегам:

Похожие вопросы: