Невозможно установить AMDOverclockCNTRL

Система -> Администрирование -> Источники программного обеспечения -> Обновления (вкладка) -> Проверить наличие обновлений: [Ежедневно | Каждые два дня | Еженедельно | Каждые две недели]

0
задан 25 June 2019 в 16:31

1 ответ

AMDOverdriveCNTRL не обновлялся годами. Вы можете попробовать задать вопросы на их странице в SourceForge. Установщик требует wxWidgets 2.8, но 3.0 установлен, и это не нравится. Вы можете скачать исходный код и попытаться скомпилировать его, но мне тоже не повезло.

0
ответ дан 25 June 2019 в 16:31

Другие вопросы по тегам:

Похожие вопросы: